S’abonner

Quelle est la configuration requise pour lancer le jeu ?

Vous aurez besoin des éléments suivants :

  • Android OS version 4.4 (Kit Kat) ou supérieur
  • Une résolution minimum de 800 x 480
  • Les processeurs Tegra 2 ne sont pas compatibles
Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Vous avez d’autres questions ? Envoyer une demande

Commentaires